Haberler

Joomla Proje ve Üretim Liderlik Ekibi Joomla'nın yeni 3.3.1 sürümünü duyurdu. Bu Joomla 3.x serisi için bir bakım sürümüdür.

 

 



Başta güvenlik için olmak üzere birçok iyileştirmenin yapıldığı bu yeni sürümü kullanabilmeniz için sunucunuzdaki PHP sürümünün 5.3.10 ve üzeri olması gerekmektedir. Yeni sürüme yükseltme yapamayanlar için 2014 yılının Ekim ayına kadar güvenlik desteği uzatılmıştır.

Haberin detayları ve indirme bağlantıları için tıklayınız.